# Export and Import Quickbridge Options

## Overview

Quickbridge lets you easily export your settings to an XML file, simplifying the configuration process across different devices using a file import. In the event of an application issue, [Sellercloud Support](https://descartessystems.aha.io/pages/7630831494839563427) may also request the settings file for troubleshooting purposes.

## Export Quickbridge Options

To export the Quickbridge options file:

1. In Quickbridge, go to **File** > **Export Option Settings**.

2. A pop-up window will appear to inform you that the options have been saved successfully.

## Import Quickbridge Options

To import the Quickbridge options file:

1. Go to **C:\Program Files (x86)\SellerCloud QuickBridge** (Quickbridge installation folder) and copy the **Options.xml** file to the other computer.

2. On the other computer, open Quickbridge and go to **File** > **Options** > **Test** tab.

3. Enter the **File Path** > Click **Import Options.**

4. You will receive a notification confirming a successful import. Click **OK** > **Save**.
